钢丝锯条:MACD大通道(副图 源码 贴图 用法)理想好像没有人发过

来源:百度文库 编辑:九乡新闻网 时间:2019/10/22 01:22:26
WWW:=L-(H-L)/2;
三高价:=MA(WWW,15)*1.07;
三低价:=MA(WWW,15)*0.97;
高价:=MA(WWW,40)*1.15;
低价:=MA(WWW,40)*0.95;
DIF1:=(EMA(CLOSE,60)-EMA(CLOSE,130));
DEA1:=EMA(DIF1,40);
周:=(DIF1-DEA1),STICK,LINETHICK7,COLORYELLOW;
YY:=低价+(高价-低价)/2;UU:=三低价+(三高价-三低价)/2;
IIII:=DIF1STICKLINE(IIII,高价,YY,4,0),COLORLIBLUE;
GGGG:=DIF1>REF(DIF1,1);
STICKLINE(GGGG,高价,YY,4,0),COLORLIRED;
HHHH:=周STICKLINE(HHHH,YY,低价,4,0),COLORLIBLUE;
FFFF:=周>REF(周,1);
STICKLINE(FFFF,YY,低价,4,0),COLORLIRED;
DIF:=(EMA(CLOSE,12)-EMA(CLOSE,26)),LINETHICK3,COLORMAGENTA;
DEA:=EMA(DIF,9),LINETHICK3,COLORBLUE;
日:=(DIF-DEA)*2,STICK,LINETHICK5,COLORRED;
CCCC:=DIFSTICKLINE(CCCC,三高价,UU,4,0),COLORBLUE;
AAAA:=DIF>REF(DIF,1);
STICKLINE(AAAA,三高价,UU,4,0),COLORMAGENTA;
DDDD:=日STICKLINE(DDDD,UU,三低价,4,0),COLORBLUE;
BBBB:=日>REF(日,1);
STICKLINE(BBBB,UU,三低价,4,0),COLORMAGENTA;
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
嘿嘿:IF(C,CONST(C),DRAWNULL),COLORWHITE;
MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA60:MA(CLOSE,60);
MACD大通道(副图 源码 贴图 用法)理想好像没有人发过 macd佛手向上 二次翻红(源码 副图 贴图 用法) - 指标公式交流区 - 理想论坛 MACD机会来临二次金叉选中线涨20%牛股(源码、副图、贴图 用法) 斋主精品MACD(源码 副图 贴图) 下载 黑马雷达--通达信副图公式(源码 贴图 用法 ) 我自用的金牌MACD指标,还不错!!(源码 副图 贴图) 非常有用的指标公式——主力力道(源码 副图 贴图 用法) 美好的理想!〈春天的指标〉【四】(副图、源码、贴图) - 指标公式交流区 - 理想论坛 -... 通达信----大智慧----通用 单针探底选股源码(源码 副图 贴图 选股) 多功能成交量(源码 副图 贴图) 多赚少赔指标(源码、副图、贴图) 四线粘合牛回头突破在即(源码 副图 用法 贴图) - 股票公式,股票软件,股票书籍,股票新... KDJ判断大势(副图、源码、贴图) - 指标公式交流区 - 理想论坛 发个“价值连城”公式看好了给点币 不好了支持下(源码、副图、贴图) 找寻低点,发一个组合指标,希望能带给喜欢指标的朋友以帮助!(源码、副图、贴图) 发个“价值连城”公式看好了给点币 不好了支持下(源码、副图、贴图) 主力轨迹(附操作经验 副图 源码贴图) 不知道有没有人发过 分时控盘------(副图 源码 帖图) - 指标公式交流区 - 理想论坛 2牛劲十足抓牛股(源码 副图 用法 同图显示月周日KDJ金叉(副图 源码 贴图 说明) 与庄共舞》指标,低点吸筹(源码 副图 贴图) 一阳穿5线+条件选股预警(源码 副图 贴图 选股) 下载 中秋佳节送出VV强势指标 (副图 源码 选股 贴图)--通达信指标