适合小学生的诗歌:通达信主图天机均线

来源:百度文库 编辑:九乡新闻网 时间:2020/05/29 20:33:08

操作要领
1.有时间盯盘的按15分钟短线波段操作,只做”吃鱼身子”的上升行情,
2.没时间看盘的按60分钟做波段操作,也能将”鱼”吃干净.
3.长线爱好者用周线选股可免盯,看盘之苦,安然做”投资”
4.中线爱好者用日线选股可安然做波段,避免坐”电梯”.
5.短线爱好者用30分钟线看盘可享受”冲浪”的快乐,安全做”投机”.
6.超短线(头天进、二天出)的用5分钟看盘”永不套牢”.
7.高手中的高手用1分钟线盯盘可享受”权证”的盛宴,”痛并快乐着”.


操盘要点
1.定位:量身定做一套发挥”自身条件”的操作方案,严守买卖纪律.
2.定势:趋势方向的判定,信自己的”感觉”,顺势者心自顺.
3.定量:针对不同(个股)行情阶段,严控投入资金比例,进退自如,先立于不败之地.
4.定律:破底莫入、破顶莫追,顺势而为,”积沙成丘”.

天机均线:通达信源码

EMA250:MA(C,250),COLORRED;
EMA6:MA(C,6),COLORRED LINETHICK2;
EMA18:MA(C,18),COLORYELLOW;
EMA55:MA(C,55),COLORFF00FF;
EMA144:MA(C,144),COLORGREEN;
EMA288:MA(C,288),COLORBLUE;

中线【买入】:=COUNT(CLOSECLOSE/EMA18>1.004 AND CROSS(CLOSE,EMA18) AND EMA18>=
REF(EMA18,1),LINETHICK,COLORRED;
DRAWTEXT(中线【买入】,LOW*0.95,’ 中线【买入】’),COLORRED;
VL:=REF(LOW,1);
VAR12:=(SMA(ABS(LOW-VL),13,1))/(SMA(MAX(LOW-VL,0),13,1))*100;
VAR14:=MA(VAR12,13);
VAR15:=LLV(LOW,34);
VAR18:=EMA(IF(LOW<=VAR15,VAR14,0),3);
VAR110:=SMA(SMA((CLOSE-LLV(LOW,54))/(HHV(HIGH,54)-LLV(LOW,54))*100,7,1),5,1);
VAR111:=SMA((CLOSE-LLV(LOW,54))/(HHV(HIGH,54)-LLV(LOW,54))*100,7,1)*16.18-VAR110*10.9;
T:=FILTER(IF(VAR111<=VAR110 AND VAR18>REF(VAR18,1),VAR18*8,0),20);
DRAWTEXT(T,LOW-0.4,’←洗盘结束’),COLORFF00FF;
DRAWTEXT(T,LOW-0.2,’|''),COLORFF00FF;
VAR21:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR22:=SMA(VAR21,3,1);
VAR23:=SMA(VAR22,3,1);
VAR24:=SMA(VAR23,3,1);
VAR25:=CROSS(VAR23,VAR24) AND VAR23<20;
DRAWTEXT(FILTER(VAR25,10)=1,LOW-0.4,’←抄底’),COLORRED;
DRAWTEXT(FILTER(VAR25,10)=1,LOW-0.2,’|''),COLORRED;
VAR29:=CROSS(VAR24,VAR23) AND VAR23>80;
DRAWTEXT(FILTER(VAR29,5)=1,HIGH+0.4,’←逃顶’),COLORBLUE;
DRAWTEXT(FILTER(VAR29,5)=1,HIGH+0.2,’|''),COLORBLUE;

  • 135均线战法全部公式 – 【通达信指标公式】
  • 看盘的一般步骤
  • 盘中如何判断股价会不会出现拉升
  • 如何捕捉涨停版
  • 经典指标MACD详细解说
  • 顾比均线+傅吾豪18天均线+波段入场
  • 李丰神奇黄金K线理论
  • 学会空仓与摸索股性
  • 涨停之后阴线买入股票的绝技
  • 量比法选股操作
标签:主图指标, 天机均线, 看盘, 趋势, 选股, 通达信, 通达信主图
关键字: 主图指标, 天机均线, 看盘, 趋势, 选股, 通达信, 通达信主图上一篇 经典指标MACD详细解说利用MACD指标短线看盘的技巧 下一篇喜欢用好炒股软件学炒股赚钱的文章,那就通过 RSS Feed 功能订阅阅读吧!
  • 135均线战法全部公式 – 【通达信指标公式】
  • 看盘的一般步骤
  • 盘中如何判断股价会不会出现拉升
  • 如何捕捉涨停版
  • 经典指标MACD详细解说
  • 顾比均线+傅吾豪18天均线+波段入场
  • 李丰神奇黄金K线理论
  • 学会空仓与摸索股性
  • 涨停之后阴线买入股票的绝技
  • 量比法选股操作