苏州明珠城聆湖苑现况:对通达信跟庄分时指标编辑一个预警公式——广州小李飞刀——东方财富网博客

来源:百度文库 编辑:九乡新闻网 时间:2021/05/13 21:12:52
对通达信跟庄分时指标编辑一个预警公式(2010-12-06 22:25:46)
标签:公式 通达信 预警 分时 散户 编辑 机买机卖
分类:炒股心得       条件:在机买(红线)出现时,预警
源码
A1:=(DVOL/C)/2,NODRAW;
A2:=SUM(IF(A1>100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A3:=SUM(IF(A1>100 AND CLOSEA4:=SUM(IF(A1<100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A5:=SUM(IF(A1<100 AND CLOSEA6:=A2+A3+A4+A5;
机买:(A2/A6)*100,LINETHICK2,COLORRED;
机卖:(A3/A6)*100,LINETHICK2,COLORGREEN;
散买:(A4/A6)*100,LINETHICK0;
散卖:(A5/A6)*100,LINETHICK0;
主力差:机买-机卖,LINETHICK2,NODRAW;
散户差:散买-散卖,LINETHICK0,NODRAW;
DRAWTEXT(主力差>0 AND REF(主力差,1)<=0,C*0.75,'●机构'),COLORRED;
DRAWTEXT(主力差<0 AND REF(主力差,1)>=0,-C*0.75,'○机构'),COLORWHITE;
DRAWTEXT(散户差>0 AND REF(散户差,1)<=0,C*0.25,'▲散户'),COLORCYAN;
DRAWTEXT(散户差<0 AND REF(散户差,1)>=0,-C*0.25,'△散户'),COLORWHITE;  选股公式1A1:=(DVOL/C)/2,;
A2:=SUM(IF(A1>100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A3:=SUM(IF(A1>100 AND CLOSEA4:=SUM(IF(A1<100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A5:=SUM(IF(A1<100 AND CLOSEA6:=A2+A3+A4+A5;
机买:=(A2/A6)*100,;
机卖:=(A3/A6)*100,;
主力差:=机买-机卖;
●机构:主力差>0 AND REF(主力差,1)<=0;
 
选股公式2A1:=(DVOL/C)/2,;
A2:=SUM(IF(A1>100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A3:=SUM(IF(A1>100 AND CLOSEA4:=SUM(IF(A1<100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A5:=SUM(IF(A1<100 AND CLOSEA6:=A2+A3+A4+A5;
机买:=(A2/A6)*100,;
机买红线:cross(机买,0);
 
对通达信跟庄分时指标编辑一个预警公式——广州小李飞刀——东方财富网博客 8大经典选股公式——广州小李飞刀——东方财富网博客 通达信分时指标公式--高抛低吸的秘密武器——东方财富网博客 江恩八线技术精华——广州小李飞刀——东方财富网博客 1通达信分时指标公式--高抛低吸的秘密武器——每日操盘笔录——东方财富网博客 13通达信分时指标公式--高抛低吸的秘密武器——每日操盘笔录——东方财富网博客 通达信分时指标公式--高抛低吸的秘密武器——每日操盘笔录——东方财富网博客 殷保华的黄金四线——广州小李飞刀——东方财富网博客 安徽合力应该符合唐能通飞行理论——广州小李飞刀——东方财富网博客 分时指标公式——天道酬勤——东方财富网博客 通达信跟庄分时指标、预警公式贰 新通达信跟庄分时指标、预警公式3 收藏几个《通达信》指标公式——信心 耐心 等待 ——东方财富网博客 通达信公式编辑中部分函数的意思——股虫——东方财富网博客 大智慧公式指标编辑教程大全 第十章:条件选股公式范例4——二线股钱——东方财富网博客 盘中抓涨停的预警公式——股虫——东方财富网博客2 盘中抓涨停的预警公式——股虫——东方财富网博客1 盘中抓涨停的预警公式——股虫——东方财富网博客 通达信虚拟成交量指标延伸——轻松赢利——东方财富网博客 通达信MACD背驰指标——飘红——东方财富网博客 通达信——{分时指标 通达信指标公式颜色代码大全——股票实战技术指标公式研究有缘看本博定多活30年——东方财富网... 通达信公式教程——点滴记录投资的艰辛与执着——东方财富网博客 通达信跟庄分时指标